Neuigkeiten von IServ / Log4j-Sicherheitslücke – IServ ist sicher

Log4j-Sicherheitslücke – IServ ist sicher

Die IServ Schulplattform ist nicht von der Sicherheitslücke betroffen.

Team IServ 14. Dezember 2021 1 Minuten Lesezeit
IServ ist nicht von Sicherheitslücke betroffen.

Am Freitag (10.12.2021) wurde bekannt, dass ein populäres Java-Package (Log4j) eine kritische Sicherheitslücke hat.
Diese ermöglicht es Angreifern Programmcode von entfernten Servern / Clients auf einem anderen Server zu laden und auszuführen.

IServ ist nicht von der Sicherheitslücke betroffen. Weitere Informationen finden Sie in unserem ausführlichen News-Beitrag.

Weitere interessante Artikel